ClamWin Free Antivirus Forum Index
ClamWin Free Antivirus
Support and Discussion Forums
Reply to topic
Virus detected but no information...
nuttinjeff


Joined: 21 Aug 2006
Posts: 6
Location: Brazil
Reply with quote
Hi this is my first topic. I installed ClamWin on 5 computers here in my company. But one of the computers, every time I run a scan, send me this e-mail:

ClamWin detected a virus on the following computer: SADIG\FERNANDO

Please review the attached log files for more details.

Attached: report.txt

--------------------------------------
Scan started: Fri Aug 18 14:02:28 2006

Theres no description of the virus or the file infected. Can someone help me?
View user's profileSend private message
budtse


Joined: 14 Jan 2006
Posts: 372
Location: Belgium
Reply with quote
Try to have a look at the virus scan report on the computer that generates the mail. You can do that by opening ClamWin and selecting Tools > Display Reports > Scan Report. This report should contain a summary of the scan, and indicate all viruses found.
View user's profileSend private message
nuttinjeff


Joined: 21 Aug 2006
Posts: 6
Location: Brazil
Reply with quote
Thanks budtse, but the same there, only:

--------------------------------------
Scan started: Fri Aug 18 14:02:28 2006

I also verified the procedure recomended in the FAQ > set COMSPEC

It says "ComSpec=C:\WINDOWS\system32\cmd.exe".

Another idea?
View user's profileSend private message
Virus detected but no information...
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
All times are GMT  
Page 1 of 1  

  
  
 Reply to topic